WordPress PHPMailer Remote Code Execution Exploit

This module exploits a PHPMailer vulnerability in WordPress abusing a Lost Password recovery action and installs an agent.
Platform: 
Vulnerabilty ID: 
CVE-2016-10033
Product Version: 
38
Released Date: 
Monday, July 24, 2017 - 19:00