WordPress Landing Pages Plugin Remote Command Execution

This update introduces an OS Command Injection Exploit for the "Wordpress Landing Pages" plugin.
Platform: 
Vulnerabilty ID: 
CVE-2015-5227
Product Version: 
2014_R2
Released Date: 
Friday, October 2, 2015 - 00:00