WireShark openSAFETY Dissector DoS

This module exploits a vulnerability in the WireShark openSAFETY dissector, sending a specially crafted openSAFETY packet over UDP, causing WireShark to crash.
Platform: 
Vulnerabilty ID: 
CVE-2011-3484
Product Version: 
12.0
Released Date: 
Monday, October 17, 2011 - 00:00