WireShark LWRES Dissector Buffer Overflow Exploit Update

This module exploits a stack-based buffer overflow in the WireShark LWRES dissector by sending a specially crafted LWRES packet. This update adds support for more WireShark versions.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2010-0304
Product Version: 
10.0
Released Date: 
Tuesday, February 9, 2010 - 00:00