WireShark LDAP Dissector DoS

This module exploits a vulnerability in the WireShark LDAP dissector, sending a specially crafted LDAP packet, causing WireShark to crash.
Platform: 
Vulnerabilty ID: 
CVE-2008-1562
Product Version: 
7.5
Released Date: 
Tuesday, April 29, 2008 - 00:00