VMware_vmwarbase_DLL_ISO_File_Buffer_Overflow_Exploit

VMware Workstation and VMware Player are prone to a stack overflow when parsing a specially crafted ISO file.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2011-3868
Product Version: 
12.0
Released Date: 
Monday, December 19, 2011 - 00:00