SynCE Command Injection exploit

This module exploits a command injection error in the function runScripts in vdccm (SynCE daemon), reached through an information message remote request.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2008-1136
Product Version: 
7.5
Released Date: 
Monday, January 7, 2008 - 00:00