SyncBreeze POST Username Buffer Overflow Exploit

The vulnerability is a buffer overlow when parsing a POST command with a crafted username.
Exploit type: 
Platform: 
Vulnerabilty ID: 
NOCVE-9999-96929
Product Version: 
39
Released Date: 
Tuesday, October 3, 2017 - 19:00