Symantec Web Gateway PHP Injection Exploit

This module exploits a remote code execution vulnerability in Symantec Web Gateway by using a log injection and a local file inclusion to run an arbitrary PHP script.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2012-0297
Product Version: 
12.3
Released Date: 
Monday, July 2, 2012 - 00:00