Symantec Veritas VRTSweb Privilege Escalation Exploit Update

This module exploits a code execution vulnerability in the Veritas Web Server service by sending a specially crafted authentication request to the 14300/TCP port, allowing local users to gain elevated privileges. This update adds support for Windows 2008.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2009-3027
Product Version: 
10.0
Released Date: 
Friday, January 29, 2010 - 00:00