Symantec Veritas VRTSweb Privilege Escalation Exploit

This module exploits a code execution vulnerability in the Veritas Web Server service by sending a specially crafted authentication request to the 14300/TCP port. That can be exploited by local users to gain elevated privileges.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2009-3027
Product Version: 
10.0
Released Date: 
Monday, December 28, 2009 - 00:00