Symantec Messaging Gateway SSH Support Account Exploit

This module exploits a default password vulnerability in Symantec Messaging Gateway.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2012-3579
Product Version: 
12.5
Released Date: 
Tuesday, October 30, 2012 - 00:00