Symantec AMS Intel Alert Service Modem String Buffer Overflow Exploit

This module exploits a stack-based buffer overflow vulnerability in Symantec AMS Intel Handler Service and installs an agent onto the target machine.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2010-0111
Product Version: 
11.0
Released Date: 
Wednesday, March 9, 2011 - 00:00