Sun xVM VirtualBox Exploit

This module exploits a local privilege escalation vulnerability in certain packages shipped with Sun xVM VirtualBox for the Linux platform.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2009-0876
Product Version: 
8.0
Released Date: 
Friday, May 8, 2009 - 00:00