SAP MaxDB Remote Command Injection Exploit Update

This update adds the CVE number of the vulnerability to the module.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2008-0244
Product Version: 
7.5
Released Date: 
Tuesday, January 22, 2008 - 00:00