Reprise License Manager akey Buffer Overflow Vulnerability

The vulnerability is caused due to a boundary error when handling the "akey" POST parameter related to /goform/activate_doit, which can be exploited to cause a stack-based buffer overflow via a specially crafted HTTP request.
Exploit type: 
Platform: 
Vulnerabilty ID: 
NOCVE-9999-75007
Product Version: 
2016_R1
Released Date: 
Wednesday, August 10, 2016 - 00:00