Remote Exploits Service Package Update

This package specify the service to be attacked, taking the info from services.py.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2008-4038
Product Version: 
10.5
Released Date: 
Friday, May 7, 2010 - 00:00