Remote Exploits File Header Update

This update only modifies the description in the file header.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2008-1914
Product Version: 
12.5
Released Date: 
Monday, December 10, 2012 - 00:00