PulseAudio Privilege Escalation Exploit

This module exploits a race condition vulnerability in PulseAudio on Linux systems to gain elevated privileges.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2009-1894
Product Version: 
9.0
Released Date: 
Friday, August 7, 2009 - 00:00