Proface GP Pro EX Buffer Overflow Exploit

The specific flaw exists within BeginPreRead() processing. When handling malformed 0x7f77 type fields.
Exploit type: 
Platform: 
Vulnerabilty ID: 
NOCVE-9999-74950
Product Version: 
2015_R1
Released Date: 
Thursday, February 4, 2016 - 00:00