pPim Remote File Inclusion Exploit

This module exploits a vulnerability in pPIM's upload.php script that allows attackers to upload arbitrary scripts of any type to the target server.
Platform: 
Vulnerabilty ID: 
NOCVE-9999-36557
Product Version: 
8.0
Released Date: 
Monday, April 13, 2009 - 00:00