phpMyAdmin index.php Local File Inclusion Vulnerability Exploit

phpMyAdmin is vulnerable to local file inclusion, which can be exploited post-authentication to execute PHP code by the application.
Platform: 
Vulnerabilty ID: 
CVE-2018-12613
Released Date: 
Tuesday, October 30, 2018 - 19:00