PHPMailer Remote Command Execution Exploit

PHPMailer is prone to a abuse the mailSend function. This vulnerability allows remote attackers to pass extra parameters to the mail command and consequently execute arbitrary code via a \" (backslash double quote) in a crafted Sender property.
Platform: 
Vulnerabilty ID: 
CVE-2016-10033
Product Version: 
38
Released Date: 
Sunday, March 12, 2017 - 19:00