Panda Internet Security Binary Planting Privilege Escalation Exploit

This module exploits a privilege escalation vulnerability in Panda Internet Security.
Exploit type: 
Platform: 
Vulnerabilty ID: 
NOCVE-9999-56047
Product Version: 
2013 R1
Released Date: 
Thursday, January 24, 2013 - 00:00