OracleDB CSA Remote Code Execution Exploit AV Evasion Update

This update updates AV evasion for OracleDB CSA Remote Code Execution Exploit module.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2010-3600
Product Version: 
2014_R2
Released Date: 
Monday, April 27, 2015 - 00:00