OracleDB CSA Remote Code Execution Exploit

This module exploits a vulnerability in the Client System Analyzer component of the Oracle Database Server.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2010-3600
Product Version: 
11.0
Released Date: 
Thursday, June 2, 2011 - 00:00