Oracle WebLogic Server Apache Connector Exploit

Exploits a buffer overflow in the Apache Connector of Oracle WebLogic Server (formerly known as BEA WebLogic Server).
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2008-3257
Product Version: 
7.6
Released Date: 
Thursday, November 20, 2008 - 00:00