OP5 license Remote Code Execution Exploit

op5 Appliance contains an input validation flaw related to the system-portal component that allows a remote attacker to execute arbitrary shell commands via command injection.
Platform: 
Vulnerabilty ID: 
CVE-2012-0261
Product Version: 
12.5
Released Date: 
Wednesday, December 5, 2012 - 00:00