Nuxeo Platform CMS Directory Traversal Vulnerability JSP File Upload Exploit

This module uses a directory traversal vulnerability in the file import feature in Nuxeo Platform CMS to upload a JSP to gain arbitrary code execution on the affected system.
Vulnerabilty ID: 
CVE-2017-5869
Product Version: 
38
Released Date: 
Tuesday, May 9, 2017 - 19:00