Novell ZENworks Mobile Management Remote Code Execution Exploit

This module exploits a vulnerability in the Novell ZENworks Mobile Management application by injecting code in the PHP session file and leveraging a Local File Inclusion in mdm.php to execute the injected PHP code.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2013-1081
Product Version: 
2013 R1
Released Date: 
Thursday, May 30, 2013 - 00:00