Novell GroupWise Internet Agent Remote Buffer Overflow Exploit

This module exploits an off-by-one condition by sending a specially crafted RCPT verb argument to a Novell GroupWise Internet Agent.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2009-0410
Product Version: 
8.0
Released Date: 
Friday, February 27, 2009 - 00:00