Novell eDirectory HTTP Protocol exploit update

This module exploits a buffer overflow in Novell eDirectory HTTP Protocol.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2006-5478
Released Date: 
Monday, December 25, 2006 - 18:00