Novell eDirectory HTTP Protocol exploit

This module exploits a buffer overflow in Novell eDirectory HTTP Protocol.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2006-5478
Product Version: 
6
Released Date: 
Thursday, December 14, 2006 - 00:00