Novell Client NetIdentity Agent Buffer Overflow Exploit

This module exploits a vulnerability in Novell Netware Client when sending a specially crafted RPC packet over the XTIERRPCPIPE named pipe.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2009-1350
Product Version: 
8.0
Released Date: 
Monday, July 6, 2009 - 00:00