Netscape Portable Runtime Environment Log File Overwrite Exploit Update

This package updates the Netscape Portable Runtime Environment Log File Overwrite Exploit
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2006-4842
Released Date: 
Wednesday, August 20, 2008 - 19:00