MySQL yaSSL Exploit

This module exploits a remote buffer-overflow in MySQL servers using yaSSL.
Exploit type: 
Vulnerabilty ID: 
CVE-2008-0226
Product Version: 
7.5
Released Date: 
Wednesday, January 9, 2008 - 00:00