MSRPC WKSSVC NetpManageIPCConnect Exploit update

This module exploits a stack buffer overflow in the Workstation Service. This package addresses a compatibility problem when porting the module from version 7.0 to 7.5 of the framework.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2006-4691
Product Version: 
7.5
Released Date: 
Tuesday, April 15, 2008 - 00:00