MSRPC MSMQ Buffer Overflow exploit update

This package updates the MSRPC MSMQ Buffer Overflow exploit module.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2005-0059
Product Version: 
7
Released Date: 
Thursday, September 27, 2007 - 00:00