miniserv perl format string exploit update

This is an update to add SSL support to the exploit for Usermin's and Webmin's perl format string vulnerability (CAN-2005-3912).
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2005-3912
Released Date: 
Tuesday, February 7, 2006 - 18:00