Microsoft Windows Hyper-V Address Corruption Vulnerability DoS (MS13-092)

This module exploits a vulnerability in the hypervisor of Hyper-V by sending a crafted hypercall from the "guest OS" to the "host OS".
Platform: 
Vulnerabilty ID: 
CVE-2013-3898
Product Version: 
2014_R1
Released Date: 
Tuesday, January 21, 2014 - 00:00