Microsoft Windows Active Directory Remote DoS (MS09-066)

This module exploits an error in the Windows Active Directory implementation by sending a specially crafted LDAP request to crash the lsass.exe process, leading to the reboot of the target machine.
Platform: 
Vulnerabilty ID: 
CVE-2009-1928
Product Version: 
9.0
Released Date: 
Friday, December 4, 2009 - 00:00