Meltdown Checker (CVE-2017-5154)

This module performs a local check in order to detect if the target is vulnerable to CVE 2017-5154 (aka Meltdown).
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2017-5754
Product Version: 
2017_R2
Released Date: 
Friday, January 12, 2018 - 00:00