McAfee ePolicy Orchestrator - Protection Pilot HTTP exploit

This module exploits a buffer overflow in McAfee ePolicy Orchestrator before 3.5.0.720 and ProtectionPilot before 1.1.1.126.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2006-5156
Product Version: 
6
Released Date: 
Tuesday, November 14, 2006 - 00:00