Linux Ptrace-exec Race Condition Exploit Update

This update fixes a documentation issue regarding supported platforms.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2001-1384
Released Date: 
Tuesday, November 24, 2009 - 18:00