Linux Kernel libfutex Privilege Escalation Exploit Update

This module has improvements for the Linux Kernel libfutex exploit.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2014-3153
Released Date: 
Thursday, October 31, 2019 - 19:00