Kantaris Buffer Overflow Subtitle Exploit

This module exploits a vulnerability in Kantaris and installs an agent.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2007-6681
Product Version: 
7.6
Released Date: 
Monday, November 10, 2008 - 00:00