IIS HTR ChunkedEncoding exploit update

This update adds support for Windows 2000 SP0 and fixes a reliability issue. The module exploits a vulnerability in the .HTR ISAPI filter in early versions of IIS.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2002-0079
Product Version: 
6.2
Released Date: 
Wednesday, April 4, 2007 - 00:00