IBM Lotus Domino LSUB IMAP Server Buffer Overflow Exploit Update

Exploits a stack buffer overflow in the Lotus Domino IMAP Server for windows version 7.0.2FP1 after authentication. This update solves the unsupported icon target problem
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2007-3510
Product Version: 
11.0
Released Date: 
Tuesday, August 9, 2011 - 00:00