IBM Forms Viewer XFDL Buffer Overflow Exploit

IBM Forms Viewer is prone to a buffer overflow when handling a specially crafted XFDL file.
Exploit type: 
Platform: 
Vulnerabilty ID: 
CVE-2013-5447
Product Version: 
2013_R2
Released Date: 
Friday, December 20, 2013 - 00:00