HPE Operations Orchestration Central Java Deserialization Vulnerability Remote Code Execution Exploit

A input validation vulnerability in HPE Operations Orchestration product all versions prior to 10.80, allows for the execution of code remotely.
Platform: 
Vulnerabilty ID: 
CVE-2017-8994
Released Date: 
Monday, March 26, 2018 - 19:00